TS 2021 [DOME] OEBB InterCity 542 Alpenzoo Innsbruck Tirol Teil 2

Share

Comments 9

  • Bei mir ist fast jedes dritte Signal Rot. Ist das normal?

    • Hallo, war im Test nicht so.

    • @Niopcc01 Strecke versucht neu zu installieren?, Könnte ein fehler in der Strecke liegen.


      oder es ist was beim installieren falsch gelaufen.


      Lg

    • Ich kann das Problem von Niopc01 ebenso bestätigen. Wie ist denn die reguläre Abfolge nach der Wende ab Salzburg Hbf geplant? Ich stehe immer noch bei der Ansage vor rotem Ausfahrtssignal. Nächstes rotes Signal ist dann in Salzburg Aigen.

      Da eine Neuinstallation inkl. erneutem Download der Strecke bei mir keine Veränderung gebracht hat... - Ist das wirklich ein Fehler der Strecke?

    • @Hubschi und Ich sind die Strecke mit dem Zug abgefahren ohne Probleme.


      Bezüglich des Ausfahrt Signal, steht im Introtext, "Alle Signale die Halt zeigen dürfen mit der Befehls-Taste überfahren werden."


      Sowie: Planabfahrt in Salzburg: 10:15. Sollte in Salzburg um 10:15 abgefahren werden und über das Signal mit der Befehl-Taste gefahren wird, sollten keine Probleme sein.

      Bei uns war ab dem AS in Salzburg nur mehr eine Grüne-Welle.

    • Sehr schönes Szenario, ab Salzburg Aigen bis kurz vor Schwarzach-St. Veit hat signaltechnisch auch alles gepasst. Bin auf den 1. Teil gespannt!

      Grüße und allerseits einen schönen Sonntag :)

  • Salut und Danke Dominik : Bei mir fehlt diese Repaint im Lies-mich :

    ÖBB 1116 City Airport Train Repaint

    Installation ; Install the .Exe file and enjoy the repaint!


    Gibt es die Erste Teil diese Aufgabe ? oder kommt si noch ?