Berlin-Leipzig ICE4

    • Mein Resumee mit diesem Addon und der Baustelle bei Niedergörsdorf:

      Mit LZB und PZB ohne Eingreifen: Zwangsbremsung
      Mit LZB und PZB mit händisch auf 60 km/h runterbremsen: Zwangsbremsung
      Mit LZB, ohne PZB: PZB ausschalten wird zwar angezeigt, aber vom System nicht erkannt, Zwangsbremsung
      Ohne LZB, mit PZB: mit Tempo 200 km/h Unsinn
      Ohne LZB, ohne PZB: sinnlos
      LZB läßt sich unterwegs auch im Stand nicht mehr einschalten.

      Es ist schade, dass es immer wieder tolle Addons gibt, die aber selten ganz ausgetestet sind. Müßte doch jedem Betatester schon auffallen, dass man die Strecke so, wie sie gemeint ist, nicht fehlerfrei fahren kann.

      Gruß
      Wolfgang
    • Dein geschildertes Problem klingt so, als ob es offensichtlich ein Problem mit dem Zug gibt.
      Ich fahre sehr oft auf dieser Strecke mit Zugsicherung wie LZB und PZB oder nur PZB und habe nicht solch großen Schwierigkeiten. Habe wie Schon in einem zuvor gestellten Post mit der (BR 102 oder die Tschechische Bezeichnung CD 380), und bei dieser kann man die Zugsicherungssysteme nicht ausstellen ein selbst erstelltes Szenario gefahren und nicht solche Probleme gehabt. Aber wie im Post 20 setzt es die Kenntnis vom Fahrzeug und deren Sicherungssysteme und Streckenkenntnis voraus. Am besten die schwierigen Stellen mal einprägen und beim nächsten mal auf Besonderheiten achten und beachten das es auch Reaktionsfähigkeit erfordert, musste ich auch lernen.

      Altes Sprichwort heißt: Übung macht den meister. Auch du bekommst das bald hin ohne Zwangsen. Hatte ich auch am Anfang.
    • koenigwolfi hat eigentlich Recht. Nachdem ich mit der BR 101 EL einen Test in diesem Szenario gefahren habe wäre das gleiche passiert, aber ich wusste ja Bescheid. Das Problem liegt in der Strecke. Da es sich ja angeblich um ein getestetes Szenario von 3 D Zug handelt bin ich etwas verwundert. Ist bei den Betatestern denn nichts passiert? Was mich auch etwas wundert dass noch keinem aus der Community da schon etwas aufgefallen ist. Aber die Sache ist insofern etwas schwierig. Wenn man in dieser Community ein solches Problem meldet läuft man Gefahr von versch. Mitgliedern runtergemacht wird. Darauf hat nicht jedes Community Mitglied unbedingt Lust. Deshalb war ich heute verwundert als man das Problem mit diesem Szenario zur Sprache brachte. Ansonsten hätte ich die Sache wie fast jedes mal überhaupt nicht erwähnt. Deshalb ein Dankeschön an koenigwolfi :/
    • Ich selbst habe den ICE 4 nicht, dem zufolge auch nicht das Szenario. Kann aber soviel sagen das man bei dieser Strecke, wenn man mit Zusicherung fährt ganz genau auf die Signale achten. Gerade wenn Szenarien gefahren werden wo nicht der übliche Fahrweg gefahren wird. Das habe ich auf jeden Fall aus dieser Strecke gelernt. Sonst läuft man wie hier zahlreiche Zwangsbremsungen zu kassieren. Entweder ist ein Signalabstand zu kurz oder sie sind hinter irgendwelche Oberleitungsmasten Versteck oder hinter Büsche das man diese übersieht und zum Stillstand kommt. Aber es ist auch nicht auszuschließen das es auch an den Rollmaterial liegt. Deshalb teste meißt vorher neu gekaufte Strecken und Fahrzeuge auf solche Mängel um derartige Überraschungen zu erfahren.

      The post was edited 1 time, last by Torsten Figura ().