Mumpfis-Berliner Stadtbahn V3.11- aus V3.0 wird V3.11

    • TrainFW wrote:

      ja und ich schrieb auch mehrmals davon, dass ich dafür ein bisschen Zeit brauche,
      Mehrmals? - Komm wieder runter! Ich hab es nur EINMAL als Antwort auf meinen Kommentar gelesen.

      Aber wie auch immer. Scheinbar ist der Fehler dann ja erkannt, liegt bei dir und du arbeitest daran. Schön!

      Post by Leporello ().

      This post was deleted by Cirno: Wir brauchen hier keine Provokateure. ().

      Post by Hauptstadtbahner ().

      This post was deleted by Cirno: Bezug entfernt ().
    • Jetzt aber mal ehrlich @Leporello, wenn du so viel Computer Kenntnisse hast, wie Du es hier darlegst. Dann darf man auch erwarten, dass Du in der Lage bist eine vernüpftige Fehlerbeschreibung abzugeben. Und nicht nur so ein rumgeheule "die Aufgabe geht nicht mehr"!

      The post was edited 2 times, last by Cirno: Beitrag etwas entschärft. ().

    • rail-sim.de/forum/wsif/index.p…ach-Erkner-2013/#comments


      Auf meinen Kommentar unter DIESEM o.g. Link verwies ich mehrfach. TrainFW hat ihn ja auch gelesen. Dort steht genau was an Fehlern beim Start des Scenarios auftaucht und dass das erst nach dem letzten Update der Strecke passierte.

      Was bitte ist daran Provokation???? - TrainFW hat es ja wohl auch verstanden.

      So, und nun lasse ich euch mit euren Bauklötzchen alleine. Wenn dies Scenario wieder läuft auf einer Strecke, die mich durcxhaus interessiert, werde ich es mir eben wieder laden.

      Tut mir leid, dass ich mit meinem Qualitätsbewustsein euch so gestört habe.
      Werbung