KS Signale Berlin - Leipzig

    • WiP
    • Mal ganz nebenher erhält die Strecke noch eine kleine optische Aufhübschung, Kuju verschwindet größtenteils und wird durch vR/RLB/Radiomaster und CS Vegetation getauscht.

      Hier mal was aus Berlin *teetrink*

      Und wieder das übliche: W.I.P.
      Images
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54911-13.38725_17-02-04.jpg

        643.07 kB, 1,680×1,050, viewed 142 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.55017-13.39202_17-01-38.jpg

        653.83 kB, 1,680×1,050, viewed 125 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54941-13.38241_17-01-08.jpg

        433.18 kB, 1,680×1,050, viewed 113 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54935-13.38298_17-00-57.jpg

        507.42 kB, 1,680×1,050, viewed 111 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54900-13.38113_17-00-44.jpg

        570.5 kB, 1,680×1,050, viewed 101 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54888-13.37993_17-00-36.jpg

        621.07 kB, 1,680×1,050, viewed 110 times
      • Screenshot_Berlin-Leipzig (KBS 250)_52.54937-13.38657_17-00-19.jpg

        665.13 kB, 1,680×1,050, viewed 97 times
      Beste Grüße, Michel :thumbup:
      Freeware Entwickler im Rail-Sim Forum, News Autor bei Railsimulator.net
    • Mittlerweile vergeht die zeit wie im Flug. Hab noch weiter gebaut und endlich alle Nebengeleise von dem LZB Kabel entfernt und die Geschwindigkeiten angepasst. Hat mich viel Nerven gekostet, aber es hat sich gelohnt.
      Habe auch jetzt die HL-Signale von @143er verbaut. Sehen Top aus und passen perfekt zur Strecke.
      Images
      • 20190616171109_1.jpg

        880.42 kB, 1,920×1,080, viewed 140 times
      • 20190616171217_1.jpg

        885.2 kB, 1,920×1,080, viewed 124 times
      • 20190616171228_1.jpg

        1.01 MB, 1,920×1,080, viewed 132 times
      • 20190616171258_1.jpg

        803.08 kB, 1,920×1,080, viewed 124 times
      Moderator im Rail-Sim.de Forum.
    • Umbau von Umleitung BAR nach Flughafen BBI ist soweit abgeschlossen. Alle KS gegen HL getauscht.
      Images
      • 20190617122232_1.jpg

        569.37 kB, 1,920×1,080, viewed 146 times
      • 20190617122250_1.jpg

        486.06 kB, 1,920×1,080, viewed 158 times
      • 20190617122314_1.jpg

        692.88 kB, 1,920×1,080, viewed 133 times
      • 20190617122432_1.jpg

        1.03 MB, 1,920×1,080, viewed 149 times
      • 20190617122445_1.jpg

        1.03 MB, 1,920×1,080, viewed 126 times
      Moderator im Rail-Sim.de Forum.

      Post by marc1995 ().

      This post was deleted by -setter- ().
    • Hab da was für die Signalbrücken gefertigt:

      Damit du die auch ordentlich in beide Richtungen drauf setzen kannst ;) Übrigens sind die bisherigen nicht hundertprozentig auf der Signalbrücke platziert. Da ist Luft zwischen Signalschirm und Brücke.
      Images
      • 1Bild.JPG

        57.01 kB, 1,286×657, viewed 102 times
    • Nach langer Funkstille, melden wir uns mal wieder zu Wort.
      Es gibt da nur eine große Sache, die wir nicht in den Griff bekommen. Vielleicht hat ja einer eine Idee wie man das lösen kann.
      Und zwar, ist kein Witz, haben wir Hagen Siegen auf der Strecke Berlin-Leipzig. Ja, wir haben uns auch gewundert. *O.o*
      Wir haben schon einiges versucht:
      - Neuinstallation der Scenery Kacheln
      - Originale Kacheln eingefügt
      Alles ohne Erfolg.
      Man bekommt es nur weg indem man die Strecke komplett deinstalliert danach neu installiert. Der Gleis und Signal tausch ist davon unberührt, es geht alleine um die Vegetations Ordner, also Scenery. Wenn man den installiert haben wir den Salat.
      Images
      • 20190910162557_1.jpg

        469.62 kB, 1,920×1,080, viewed 109 times
      • 20190910163750_1.jpg

        581.59 kB, 1,920×1,080, viewed 108 times
      Moderator im Rail-Sim.de Forum.
      Werbung
    • Moinsen, don't panic...

      1. Backup
      2. Geht zu den Kacheln, wo das Falsche drauf ist, schreibt euch die Kachelnummer auf und löscht später die der Kachelnummer entsprechende BIN-Datei aus dem Streckenordner\Scenery.
      3. nachgucken. Ich denke, danach ist das weg.

      Winke, Jan
    • Danke @bahnjan für deine Hilfe.
      @Solin hatte mich auf die Idee gebracht.
      Und zwar hatte sich im Scenery Ordner, warum auch immer, Dateien aus Hagen-Siegen mit rein geschummelt. War gut daran zu erkennen, weil sich die Dateien von 614 auf über 900 erhöht hat. Diese rausgenommen und es läuft wieder.

      Danke an alle die uns versucht haben zu Helfen. *dhoch*

      Trotzdem stellt sich mir die Frage wie das sein kann? Das Problem hatte ich schon öfters. Nach dem speichern ist mir die Scenery in der Luft geflogen.
      Moderator im Rail-Sim.de Forum.