Druck in der Bremsleitung auf über 79 PSI bringen

    • Druck in der Bremsleitung auf über 79 PSI bringen

      Hallo Allseits,

      in der Aufgabe "Unkompliziert" soll man im Bw eine Diesellok aufrüsten und u. a. die o. g. Aufgabe erledigen. Aber obwohl mittlerweile 90 PSI erreicht sind, geht es mit den Anweisungen nicht weiter. Es kommt ja sonst immer "Zielvorgabe erfüllt" und dann die nächste Anweisung, hier aber nicht.. *ka*

      Sobald man im Führerstand sitzt, steigt der Druck, obwohl man noch nichts getan hat, weder irgendwelche Sicherungen eingelegt noch sonst irgendwelche Schalter bewegt hat.

      Gruß
      der trainman1
      Images
      • Bremsleitungsdruck steigt, ohne Einwirkung des Tf.jpg

        96.41 kB, 1,024×576, viewed 277 times
      Werbung

      The post was edited 1 time, last by trainman1 ().

    • Ich hab das Szenario grad mal getestet, anhand deines Screenshots nehme ich an du bist in der GP-38 Lok. Man kann ja zwischen den drei Loks wählen.

      Bei mir läuft es ohne Probleme, die 90 psi werden erreicht und er springt zur nächsten Aufgabe.

      Was mich wundert ist das bei dir der Druck steigt obwohl du noch nichts gemacht hast, bei mir muss ich erstmal die Lok Aufrüsten und den Motor starten und die Bremse lösen bevor der Bremsdruck steigt, haste vielleicht vorher schon irgendwas aus versehen rumgestellt? Normal hilft es sich immer 100% an die Anweisungen zu halten und NIEMALS schon vorher irgendwas zu drücken oder einzuschalten weil man es z.b. so gewohnt ist.

      Anbei zwei Screenshots nach dem die 90psi erreicht sind, mit dem Tasklog.
      Images
      • 20170718190039_1.jpg

        884.68 kB, 3,440×1,440, viewed 283 times
      • 20170718190045_1.jpg

        880.81 kB, 3,440×1,440, viewed 261 times

      The post was edited 2 times, last by Nickhawk ().

    • Hallo Nickhawk,

      hab Dank für deine Antwort. Ja, es ist die GP38 und es hat mich auch gewundert, daß die Anzeigen so reagieren. Ich habe 2 Versuche gemacht: Einmal habe ich erst die anderen Lok gefahren und zum Schluß die GP38 und beim 2. Mal habe ich mir sofort diese Lok ausgesucht und bei dem Versuch ist das Bild entstanden. - Ich werde mal eine Steam-Überprüfung machen. Mal schauen, ob es was bringt.

      Die Steam-Überprüfung hat keine fehlenden Dateien gemeldet. Ich hab das Szenario neu gestartet und bin gleich in die GP38. Dieses Mal füllte sich die Bremsleitung beim Lösen der Bremse, das Aufschalten von Leistung hat nichts gebracht... ?( *ka*

      Gruß
      der trainman1

      The post was edited 2 times, last by trainman1 ().

    • Das der Druck von 0 auf 90 schiesst ist eigentlich völlig normal.
      Denn sobald man den Motor Anläßt wird Druck aufgebaut und der Hauptluftbehälter befüllt und da keine Wagons dran hängen geht der Druck natürlich nach dem lösen der Bremsen sehr schnell in die Hauptluftleitung der Lok.
      Poste doch mal ein Screenshot von deiner Aufgabenliste dann kann ja sehen was du vergessen hast einzustellen, wie gesagt wenn man alles strikt nach Reihenfolge macht geht es ohne Probleme.

      Ansonsten wenn du schon 90psi Druck hast bevor die Aufgabe kommt und er es erneut fordert einfach mal die Bremse soweit anlegen das du unter 79psi kommst und nochmal lösen dann sollte er es checken und in der Aufgabenliste abhaken.

      The post was edited 7 times, last by Nickhawk ().

    • Hallo Nickhawk,

      Hm, ja, aber der Druck geht schon nach oben, bevor ich die Motorleistung erhöhe, nämlich sobald ich die Bremse gelöst habe. Aber ich werde deinen Vorschlag in den nächsten Tagen testen und berichten.

      Gruß
      der trainman1
    • Hallo Nickhawk,

      im Anhang die Bilder vom Logbuch, ob ich etwas vergessen habe?? Glaube ich nicht, aber... *ka* :(

      Gruß
      der trainman1
      Images
      • 530070_20170808145313_1.jpg

        107.94 kB, 1,024×576, viewed 123 times
      • 530070_20170808145324_1.jpg

        105.58 kB, 1,024×576, viewed 125 times
    • Das ist ja merkwürdig, sieht nach der richtigen Reihenfolge mit allen erledigten Punkten aus.

      Ging diesmal wieder der Bremsdruck direkt beim einsteigen auf 90psi oder erst nachdem die Bremse gelöst wurde?

      Hast du auch mal versucht die Bremse anzulegen das der Druck unter 79psi geht und wieder gelöst?

      Bist du nach Szenariostart direkt in die GP-38 an der Drehscheibe gegangen oder hast du vorher Aufgaben in einer andern Lok erledigt?

      The post was edited 4 times, last by Nickhawk ().

    • Hallo Nickhawk,

      ich bin zuerst in die GP38 gestiegen. Nein, der Bremsdruck stieg sofort mit dem Lösen der Zugbremse an. Ich habe die Bremse daraufhin noch einmal angelegt und die Leistung erhöhrt. Der Druck hat sich nicht verändert, erst als ich die Zugbremse wieder gelöst habe, stieg der Druck.

      In der Einleitung wird ja gesagt, daß ich mir eine Lok auswählen soll. Eine Reihenfolge ist da ja nicht festgelegt. Allerdings habe ich die Drehscheibe erst in Richtung der GP38 gedreht, bevor ich zu dieser Lok gegangen bin.

      Gruß
      der trainman1
    • So es hat mir keine ruhe gelassen, bin da ein kleiner Tüftler und hab evtl. eine Lösung für dich.

      Hab es jetzt noch paar mal getestet und herausgefunden das wenn man nach dem Zugbremse lösen die Leistung NICHT erhöht er zwar auf 90psi geht aber er es nicht erkennt. Das mit dem Leistung erhöhen steht dann zwar als erledigt in der Aufgabenliste, ist es aber nicht.

      Also damit es weitergeht muss man zwischen dem Bremse lösen und während der Druck auf 79psi steigt unbedingt die Leistung erhöhen.
      Wartet man mit dem Leistung erhöhen bis der Druck über 79psi ist geht es nicht weiter, egal ob man dann die Bremse anlegt und der Druck unter 79psi geht und wieder drüber oder Leistung gibt, es geht nicht weiter.

      Also nochmal testen und unbedingt drauf achten am richtigen Punkt die Leistung zu erhöhen :)

      Anbei mal ein Screenshot was nach der Druckerhöhung so kommt.
      Images
      • 20170808223830_1.jpg

        831.72 kB, 3,440×1,440, viewed 149 times

      The post was edited 4 times, last by Nickhawk ().

    • Hm, ich bin gestern auf den Gedanken gekommen, daß ich die Drehscheibe später auf das Abstellgleis der Lok drehe. Ich habe die Scheibe sofort nach dem Start des Szenarios gedreht und bin dann zur Lok gelaufen.

      Gruß

      der trainman1
      Werbung
    • Hallo trainman1,

      ich kann mich erinnern an genau der gleichen Stelle bei diesem Szenario hängen geblieben zu sein. Ich glaube ich hatte lange nicht bemerkt, dass die Handbremse noch angezogen war (vor der Front-Tür, links außen, dass Rad drehen). Danach ging es reibungslos weiter...

      VG