Multiple Unit Working - Doppeltraktion

    • Multiple Unit Working - Doppeltraktion

      Guten Morgen!

      Im Handbuch habe ich unter "Antrieb und Bremskraft" bei der Beschreibung des "Multiple Unit Working" die Vorgehensweisen durchgeführt. Ich habe die Taste "Motorstart" auf aus, im Handbuch steht "Motorlauf" (vielleicht das gleiche?), "Generatorfeld" auf aus, "Control Switch" auf aus und die "Treibstoffpumpe" auf aus gestellt. Spätestens dadurch, dass die Treibstoffpumpe auf aus steht, sollte mir die Maschine ausgehen. Aber es steht so im Handbuch, dass man so die Lok für die Doppeltraktionssteuerung aktiviert ?(

      Sollte man beide Maschinen einfach komplett angeschaltet lassen und dem Handbuch nicht folgen? Ich habe jetzt das Problem, dass die "blaue" (nicht die rote) Nadel scheinbar zu wenig Druck in der "BP"-Anzeige anzeigt. Die rote Nadel will jetzt einfach in der Anzeige da nicht mehr nach 0 gehen :(

      Eine weitere Frage: Kann man die ganzen verschieden Loktypen zusammenkuppeln, sodass sie dann halt in Mehrfahrtraktion fahren? Also alle unterschiedlichen Typen zusammenkuppeln. Mir ist gerade aufgefallen, dass wenn ich die Lok mit dem Display führen lasse, die ältere Lok, die direkt hinter der mit dem Display gekuppelt ist, plötzlich die Leistung nicht mehr herunterregelt. Beim Betreten des Führerstands der älteren Lok fällt mir dann auf, dass der Leistungshebel auf 2 steht, obwohl der vorher auf 0 war. *denk*
      Werbung

      The post was edited 2 times, last by p530 ().

    • Hallo,
      die drei Schalter für die Steuerung (Motor, Generator, Treibstoffpumpe) haben nichts damit zu tun das man die Pumpe etc abschaltet sondern von welcher Lok aus man diese Funktionen steuert.
      Also in der Lok in der man vorne Sitzt muss man dieses Schalter anschalten denn von hier aus werden die anderen Loks gesteuert, dementsprechend muss man diese drei Schalter in den anderen Loks auf aus stellen damit sie von der führenden Lok gesteuert wird.

      Wenn du es jetzt in beiden Loks anschaltest dann wird die zweite Lok halt nicht von der vorderen gesteuert, sondern läuft im Leerlauf mit bzw. was halt in der Lok eingestellt ist.


      Edit: hab jetzt selbst mal zum testen eine AC4400 und eine SD-40 aneinandergekuppelt, funktioniert einwandfrei. Hier mal was ich alles eingestellt hab in den Loks:

      Gestartet bin ich zu fuss bei der Drehscheibe, also Kaltstart beider loks, diese erstmal gestartet und dann auf einem Gleis zusammengekuppelt und dann das hier eingestellt:

      AC4400 als führende Lok:
      -Motor, Generator und Control Schalter AN
      -MU-Schalter auf Short Hood Lead
      -Luftbremse im Monitor auf Cut-in und Lead gestellt.

      SD-40 als nachlaufende Lok:
      -Motor, Generator und Control Schalter AUS
      -MU-Schalter auf "Controlling with unit coupled at long hood end"
      -Leistungshebel IDLE
      -Richtungsschalter NEUTRAL
      -Lokbremse GELÖST
      -Dynamische Bremse AUS
      -Druckluftbremse auf "HANDLE OFF" weiß leider nicht was da im deutschen steht, ist eine Stufe vor Notbremse
      -MU-2A Ventil auf "TRAIL 6 OR 26"
      -Cut off Ventil auf CUT OFF (das wo man Fracht oder Personenzug einstellen kann)

      danach liefen beide Loks einwandfrei gesteuert von der AC4400.

      Um zu überprüfen ob die nachlaufende Lok einwandfrei funktioniert empfehle ich die Ansicht 3, mit der kann man sich frei an den Loks bewegen und z.b. durch das Fenster der hinteren Lok schauen ob das Amp-Meter Leistung anzeigt oder sich der Bremsdruck aufbaut.

      Tolles Features im TSW: An den Bremszylindern/Bremsklötzen in der Aussenansicht kann man auch überprüfen ob sich die Bremsen lösen / anlegen lassen von der führenden Lok aus.

      Anbei noch einige Screenshots, Bild 1 Bremseinstellung AC4400, Bild 2 SD-40 Amp-meter & Bremse Aussenansicht, Bild 3 Bremszylinder AC4400, Bild 4 Bremszylinder SD-40
      Images
      • 20170409142707_1.jpg

        668.75 kB, 3,440×1,440, viewed 100 times
      • 20170409142848_1.jpg

        811.48 kB, 3,440×1,440, viewed 88 times
      • 20170409133928_1.jpg

        631.62 kB, 3,440×1,440, viewed 79 times
      • 20170409133950_1.jpg

        590.75 kB, 3,440×1,440, viewed 77 times
      • 20170409133703_1.jpg

        1.31 MB, 3,440×1,440, viewed 70 times

      The post was edited 18 times, last by Nickhawk ().