Betriebsfehler Fracht nach Unterlüß

    • Betriebsfehler Fracht nach Unterlüß

      Hallo aus Ecuador:

      Kann mir bite jemand helfen. Ich habe seit Langem das Szenario "Fracht nach Unterlüß", konnte es jedoch nie zu Ende spielen, da jedesmal wenn ich den Zug vermeintlich erfolgreichzusammengestellt habe, der Hinweis "Betriebsfehler" (incl. Punktabzug) kommt, obwohl ich m.E. alles richtig gemacht habe und komischerweise auch eine entsprechende Nachricht eingeblendet kriege. Nun habe icxh es noch einmal probiert, wie immer mit demselben Ergebnis, so dass ich nur noch den Ausweg sehe, Euch um Hilfe zu bitten.

      Kann mir jemand weiterhelfen? Vielen Dank schon einmal uns herzliche Grüße aus Quito. :)
      Werbung
    • Hi,

      da dieses ein Karriere-Szenario ist, wird dir da niemand so direkt helfen können (Änderungen im Szenario lassen sich hier nicht speichern). Habe das Szenario eben mal angespielt, jedoch bevor ich es schaffe die ersten Waggons anzuhängen, gibt es schon eine KI-Kollision und somit Ende dann.

      Es gab mal speziell dazu Beiträge im Forum, ich war nun gerade nicht in der Lage diese mit der SuFu wiederzufinden. Weder unter Unterlüß, noch Hamburg-Hannover war etwas dazu zu finden.

      Was nun machen? Entweder ignorieren oder ...

      dieses Szenario erstmal klonen, sodass es zu einem normalen Szenario dadurch wird. Jetzt lässt sich das geklonte Szenario im Szenario-Editor bearbeiten und dann lassen sich diese Änderungen auch abspeichern.

      Fehler könnte sein: Falsche Einträge bei den anzuhängenden Waggons zum Beispiel, also hier die einzelnen Waggonnummerierungen mal mit den Einträgen im Fahrplan vergleichen.

      Grüße
      Images
      • 2015-11-02_00002.jpg

        446.18 kB, 1,920×1,200, viewed 68 times

      The post was edited 1 time, last by Cotten Eye Joe ().