Search Results

Search results 1-20 of 76.

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Sorry aber der in Reisezeit lt. Produktbeschreibung benötigte ICE4 ist von 3DZug, Du Gscheiderl. Aber kannst Du auch für das Problem was Konstruktives beitragen? Fahr doch die Szenerie und berichte mal sachlich, wenn Du das schaffst.

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Bin ich denn der Einzige hier, der das Problem hat? Die Szenerie ist doch bei dem ICE4 von 3DZug dabei. Würde mich sehr interessieren, ob sie bei einem von Euch ohne Zwangsbremsung funktioniert. Matthias meint übrigens, dann sollte man halt von Hand vorher runterbremsen. Dann wäre aber in der Programmierung der Bremseinsatzpunkt falsch gesetzt. Wenn ich wirklich mit Hand vorher auf 60 runterbremse, kriege ich trotzdem mit Ende der LZB (warum Ende?) eine Zwangsbremsung. Irgendwie ist was an der S…

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Habe ich nicht. Wärst Du bitte so nett und würdest mir sagen, wo ich das finde? Ganz herzlichen Dank und beste Grüße Wolfgang

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Genau Niedergörsdorf. Ich starte in Berlin Hbf nach Leipzig. LZB und PZB sind natürlich aktiv. Aber kurz nach dem grün blinkenden Einfahrtssignal von N. habe ich schon die Zwangsbremsung. Die Geschwindigkeit liegt auch noch bei ca. 80km/h.

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Es sieht zumindest so aus, als ob der Bremsweg zu kurz für die LZB-Bremsung auf 60 ist. Aber sogar, wenn ich rechtzeitig händisch runterbremse, LZB-Ende mit PZB frei bestätige und das blinkende Grünsignal dann mit PZB wachsam bestätige, kriege ich die Zwangsbremsung. Ich habe Matthias gefragt und werde die Antwort dann posten. Danke einstweilen.

  • Berlin-Leipzig ICE4

    koenigwolfi - - Support-Forum

    Post

    Hallo Freunde, kann mir bitte jemand sagen, wie ich in der Standard-Szenerie ICE4 Teil1 vor der Baustelle Untergör... eine Zwangsbremsung vermeide? Die LZB regelt doch von 200 km/h auf 60 km/h selbständig runter. Auch mit AFB-Nullstellung und wieder hochschalten wie im Zusi3 kann ich die Zwangsbremsung nicht verhindern. PZB frei nützt auch nichts. (Sorry, sollte in's Neueinsteiger-Forum!)

  • Danke, hab's gefunden. Der Hbf HH ist wohl leicht geneigt und wenn man die Bremsen löst, rollt die 103 zurück, bis man auf Schaltstufe 4 hochschaltet. Habe ich so nicht erwartet.

  • Hallo Freunde, meine BR103 von vR fährt unabhängig vom Fahrtrichtungshebel nur in einer Richtung. Wer kennt das Problem? Danke und Gruß Wolfgang

  • ICE4 LZB

    koenigwolfi - - Anfänger und Neueinsteiger (TS)

    Post

    Sorry ich meine natürlich 3DZug. Tut mir leid.

  • ICE4 LZB

    koenigwolfi - - Anfänger und Neueinsteiger (TS)

    Post

    Quote from FabiaLP: “diese ist, wie es bei EbiCab normal ist, links am Rand. ” Darf ich nochmal einhaken? Bei mir ist nichts am linken Rand. Habe den neuen ICE4 von DTG. Sonst hätte ich ja nicht nachgefragt

  • ICE4 LZB

    koenigwolfi - - Anfänger und Neueinsteiger (TS)

    Post

    Hallo Freunde, fehlt im realen ICE4 der LZB-Leuchtbalken? Wie weiß der TF, in welcher Entfernung die neue Geschwindigkeit erreicht sein muß? Und eine reale Anzeige für eingeschaltete AFD gibt es wohl auch nicht? Danke und Gruß Wolfgang

  • Danke, war natürlich nicht die EL, wohl eine alte grüne Version, die ich mir da damals geangelt habe. Bei der EL ist jetzt alles so wie erwartet.

  • Auf der einzigen Seite steht, dass die Lok nur im Expertmodus betrieben werden kann. Der ist eingeschaltet. Quote from SÜWEX: “Also Shift/Strg 8 ” Shift/Strg 8 bewirkt rein gar nichts.

  • Hallo Freunde, die BR151 von vR hat lt. "Handbuch" PZB. Auf der einzigen Seite des Handbuchs stehen aber weder Tastaturbefehle noch Führerstandsbeschreibung. Die üblichen funktionieren nicht. Wo finde ich die? Danke und Gruß Wolfgang

  • Quote from StS: “Die DTG- Strecken sind Signalmässig nur so weit ausgestattet, dass die mitgelieferten Szenarien laufen ” Das halte ich für ein Gerücht. Die Szenerie "Bereitstellung einer 423 im Bw München-Steinhausen nach Hbf" hat 2 Signale, die weit vor dem Standort eine Zwangsbremsung auslösen, egal was man macht. Die Szenerie ist so nicht fahrbar.

  • Aber eigentlich ist das doch komisch, dass er immer an derselben Stelle einfriert, auch wenn gar kein KI in der Nähe ist, und auch bei niedrigster Einstellung, wie HansBS schreibt. Ist bei mir auch so. In der Gegenrichtung nach Singen dasselbe. DTG scheint gar keine Meldungen dieser Art zu interessieren. Ist m.E. ein Softwareproblem, auch wenn's auf Hightec-Rechnern läuft.

  • Vielen Dank, das war der Fehler. Kommt aber daher, dass die Tastaturbefehle für diese Zugbremse nicht stimmen. Auf einer QWERTZ-Tastatur sind das nämlich nicht ";" und ",", sondern "ß" und "´". Da hilft das beste Handbuch nichts, wenn Schrott drinsteht. Und die PZB- und SIFA-Meldungen bei stehendem Zug dürften auch ein Bug sein. Na servus!

  • Also im Handuch steht rein garnichts. Tipp ist sehr hilfreich. Handbremse ist gelöst. Fährt kurz an und nach 2x abbremsen geht nichts mehr Außerdem läßt sich PZB und Sifa zu Beginn erst aufrüsten, wenn man die Bremse löst. Der Zug steht definitiv, aber es erscheint der Text "PZB ist bei fahrendem Zug gesperrt". Ebenso bei Sifa. Was sagt das Handbuch hier? Im übrigen leuchtet bei dem ersten Bremsvorgang im HUD auf der Seite, wo normalerweise die Bremsprozente stehen, sofort "Emergency" auf. Links…

  • Hallo Freunde, wie kriege ich den Triebwagen zum Fahren? Türen sind geschlossen, Verriegelung gibt's ja nicht, Bremsen gelöst, Fahrtrichtung vorwärts und Tastatur "A". Danke und Gruß Wolfgang

  • Also das Einfrieren genau an dieser beschriebenen Selle passiert auch, wenn ich im freien Spiel erst in Singen losfahre, also nach ein paar Minuten. Meines Erachtens liegt es an der Software in Verbindung mit einem anderen PC-Faktor. Ich habe nur vermutet, dass es an Win7 liegt, weil es auf dem Win10-Rechner läuft. TS2019 läuft auf 64bit.