Search Results

Search results 1-20 of 228.

  • Danke für die Info - ich habe Avast Internet Security - wenn ich das deaktiviere sollte es funktionieren. Außerdem hat mir Niclas einen anderen Browser empfohlen - dann hat alles funktioniert - Eine tolle Lok - Danke für die Hilfe. Christoph

  • Nein die habe ich nicht mehr - leider - aber ich habe über Facebook The Forge angeschrieben und mittlerweile die Lok herunterladen können. Das Problem hat sich leider nicht geändert; ich kann die Datei nicht entpacken. Das ist offenbar keine "rwp" Datei. Wenn ich sie entpacken will erscheint eine Meldung: "Es gibt noch Dateien hinter der Hauptdatei" - ich kann damit nichts anfangen. Ich habe drei Bilder angehängt - vielleicht weiß da irgendwer einen Rat.

  • Hallo zusammen Entweder bin ich zu dumm aufgrund meiner schwachen Englisch Kenntnisse, oder ich hab es übersehen - aber ich finde keinen Support bei The Forge Sim bzw. keine Kontakt E-Mail. Der Grund: Beim ersten download hat alles geklappt, aber aus irgendeinem Grund konnte ich die Lok nicht entpacken, daher hab ich die Lok offenbar noch einmal oder zweimal heruntergeladen und daher mein Limit überschritten. Jetzt weiß ich nicht wo ich mich hinwenden kann - zumindest hab ich nichts gefunden. We…

  • Also mich würde die Lok interessieren. Schaun wir mal ob auch andere Interesse haben. L.G. Christoph

  • Hallo Winpit - die "Kroko" Repaints schauen gut aus und ich hab sie auch schon in Verwendung. Danke dafür. Frage - würdest du die 1063 auch veröffentlichen? Die schaut nämlich auch super aus. Kompliment. L.G. Christoph

  • [RSSLO] ÖBB RH1042

    paterchristoph123 - - RSSLO

    Post

    das wäre super - danke

  • [RSSLO] ÖBB RH1042

    paterchristoph123 - - RSSLO

    Post

    Hallo zusammen Vielleicht hat ja jemand einen Tipp für mich. Wenn ich Shift + 2 drücke kann ich ja beim Seitenfenster hinausschauen. Mich stört allerdings, dass ich bei der ÖBB 1042 zuerst links beim Fenster hinausschaue und nicht rechts. Ich würde das gerne ändern. Weiß jemand wie das geht? Im InputMapper habe ich nichts gefunden - oder vielleicht auch übersehen. Liebe Grüße Christoph

  • Danke Br-218 Jetzt funktioniert es. Das "SzenarioScript.lua" war der Schwachpunkt. Ich habe das falsch eingefügt indem ich dieses SzenarioScript.lua direkt vom Assets Ordner in das jeweilige Szenario kopiert habe. Aber es muss über den Editor in das Szenario eingefügt werden - siehe Beitrag 92 Bild 4 Danke für die Hilfe - jetzt passt alles. Christoph

  • Hallo zusammen Ich habe das AP Wetter Pack auch gekauft und es gefällt mir sehr gut. Jetzt würde ich gerne auf anderen Strecken wie z.B. der Südbahn (RSSLO) in einem Szenario ein Gewitter mit Blitz und Donner einbauen. Aber irgendwie bekomme ich das nicht hin. Aus der mitgelieferten Readme werde ich auch nicht schlau, selbst wenn ich mir Google Übersetzer zu Hilfe nehme. Wenn ich im Editor das Wetter ändere finde ich unter APEP keinen Thunderstorm - weiß jemand welches Wetter Muster man da nehme…

  • Danke für die Info - dann kenn ich mich aus L.G. Christoph

  • Hallo zusammen - ich kann zwar mit der Lok fahren - aber nur mit angezogener Handbremse - und ich finde nirgends wo, oder wie ich die lösen könnte. Vielleicht kann mir bitte wer helfen - DANKE im Voraus. Christoph

  • ok - Danke Silvio für die Info

  • Hallo Silvio Ich habe jetzt auch die TS MFD 64bit Version heruntergeladen. Meine Frage: Funktioniert die TS MFD 64bit Version auch für die 32bit Version des TS, oder muss ich beide Versionen installiert haben um sie für den jeweiligen TS verwenden zu können? Ich freu mich über deine Rückmeldung - liebe Grüße, Christoph

  • Szenarien von Marius

    paterchristoph123 - - Szenarien

    Post

    Hallo - Lösung schon gefunden Ich habe die Strecke Koblenz - Trier. Wo bekomme ich jetzt das Koblenz - Trier Reloaded her? Liebe Grüße P. Christoph P.S.: Ich hab es schon gefunden - Rail Designs und gedownloaded - steht ja eh in der ReadMe

  • Hallo zusammen Ich bin seit langem wieder die Dreiländereck Strecke gefahren und dabei ist mir aufgefallen, dass die moderne Grenzbrücke nach St. Margrethen Richtung Vorarlberg über den Rhein fehlt. Habe die neueste Version 205 installiert plus das Streckenupdate das die fehlenden Gleise ersetzt. Aber die Brücke ist verschwunden. Hat sonst auch jemand das Problem. Meine Szeneriedichte ist maximal eingestellt. Liebe Grüße, P. Christoph

  • Holzlaender - Dein Engagement merkt man auf jedem Bild, das du hier veröffentlichst und das macht die Strecke jetzt schon so liebenswürdig. "Gut Ding braucht (eben) Weile".

  • CZ Route 760mm

    paterchristoph123 - - Freeware Add-ons

    Post

    Na Holzlaender dann bin ich wenigstens nicht der Einzige. Ja die Wagen sind mit der Uzkorozchodka dabei. Bei mir hat auch eine Neuinstallation nix geholfen.

  • CZ Route 760mm

    paterchristoph123 - - Freeware Add-ons

    Post

    Ja rrpiti - da bin ich eben auch drauf gekommen - ich versuch es mal so wie sts empfohlen hat.

  • CZ Route 760mm

    paterchristoph123 - - Freeware Add-ons

    Post

    Hallo zusammen: An Safter - ich leere den Cache folgendermaßen: TS starten / Einstellungen / Werkzeuge / Cache leeren danach startet der TS ohnehin neu. Ich beende aber meist den TS lösche mit ccleaner nochmal und starte dann den TS neu. Ist das falsch - das hab ich bis jetzt immer so gemacht. An rrpiti - ich habe beide Pikku Provider aktiviert, sowohl den in CS_addon enthaltenen, wie auch den eigenen. Aber kann es sein, dass die Wagen gar nicht mit der U37 mitgeliefert werden, sondern eigens al…

  • CZ Route 760mm

    paterchristoph123 - - Freeware Add-ons

    Post

    Hallo StS - ich bin im Szenario Editor und habe unter CS_Addon alle Provider angehakt. Ein Freund von mir nennt mich gerne "Löschmeister" - nicht nur weil ich bei der Feuerwehr bin, sondern weil ich gerne den ccleaner betätige und unnötige Mails lösche. Daher leere ich auch gerne den cache - 1 - 2 mal pro TS Session. Auf das Bild Bezug nehmend: Ich wollte die beiden Wagen BCi-u und Ci-u hinter den beiden anderen anhängen - aber wie gesagt - es funktioniert nicht.