Search Results

Search results 1-20 of 52.

  • Hier bitteschön das Bild. 13.7.2019 um 17 Uhr.

  • Hab es ja nicht bezahlt, so schlau bin ich auch. Aber auf der angezeigten Rechnung stand der Betrag anders als 1 Minute zuvor im Warenkorb. Das fand ich nicht ok. Steht übrigens noch immer so im Shop. Kann man drüber streiten, ob das ok ist.

  • Hallo Freunde, derzeit gibt es wohl Juli-Rabatt bei Steam. Ich wollte Freiburg-Basel (sonst 29,99€) kaufen. 40% und der Preis 17,99€ wurden im Warenkorb angezeigt. Auf meiner Paypal-Rechnung stehen aber 29,99€. Eine Nachfrage bei Steam ergabe, "bezahlt werden muss, was auf der Rechnung steht". Der Rest täte ihm leid. So geht's ja eigentlich nicht, oder wie seht ihr das? Grüße Wolfgang

  • Den Entwickler hat mir Matze nicht genannt, aber nach De- und Neuinstallation von Fahrzeit Vol.9 und FZ Lawine und Dateiprüfung aller Dateien ist der Fehler nach wie vor vorhanden. Matze sagt, bei den meisten läuft es ohne Probleme, aber ich habe beide Addons auf 2 verschiedenen Win10-PCs laufen und beide zeigen den Fehler. Wenn der Entwickler hier nicht nachforscht, bleibt das Risiko für jeden Käufer bestehen. Gruß Wolfgang

  • Bei Teil3 auf der Rückfahrt kurz vor Mürzzuschlag dasselbe. Werde mal den Entwickler kontaktieren und gebe Bescheid.

  • Hallo Freunde, bin das erste Mal diese tolle Szenerie am Semmering gefahren. Teil1 hervorragend! In Teil2 "Lawine" nach Durchfahrt des ersten Bahnhofs Hp0 auf freier Strecke (15.9°/47°E). Nach einigen Minuten Warten hole ich die Genehmigung zur Vorbeifahrt, diese wird erteilt, aber im Gleiswechsel danach regelmäßig die Meldung "Zug entgleist wegen falsch gestellter Weiche" oder "Kollision" ohne zweiten Zug. Was läuft da falsch? Danke und Gruß Wolfgang

  • Ich danke Euch. Vermutlich lag es nur daran, dass ich ein paar Tage offline fahren musste und von Steam nicht aktualisiert wurde. Heute online ist alles wieder so wie gewohnt. Grüße Wolfgang

  • Genau das ist der Punkt: Puffergeräusch ist voll da, aber im HUD ist nur die Lok sichtbar. Bei den Szenarios mit der BR44 klappt das alles super.

  • Hallo Freunde, im Szenario Köln-Koblenz soll ich mit der BR294 rangieren. 1. Der manuelle Kupplungsbefehl Strg+Shift+C funktioniert nicht. Automatisches Kuppeln kann wahrscheinlich nicht gehn. 2. In der Kupplungsansicht sieht man nur die Lok, keinen Wagen, der angekuppelt werden könnte. 3. Die Wagen scheinen gebremst zu sein. Ist wohl nach dem Ankuppeln vorbei. Leider alles wohl nicht in Handbüchern zu finden? Grüße Wolfgang

  • ICE-3M

    koenigwolfi - - Anfänger und Neueinsteiger (TS)

    Post

    Darf ich nochmal nachhaken, mit welchem Tastenkürzel die Instrumentenbeleuchtung einschaltbar ist? Der betreffende Schalter bewegt sich nämlich nicht und in der Shortcutliste ist die Taste auch nicht drin. Grüße Wolfgang

  • Super! 1000 Dank.

  • Cache geleert, neu installiert, aus dem Editor gestartet,Tutorial ist anwählbar, nur grüne Wiese sichtbar. Schloß offen, dann START, kein Speichern/Nicht speichern/Abbrechenfenster, aber das Tutorial startet mit Landschaft und Rollmaterial, nur ohne Infos. Im normalen Standardfenster von München-Garmisch nichts Neues.

  • Ja! Wenn ich ich München-Garmisch auf Bearbeiten öffne, sind die beiden Tutorials da. Allerdings ohne Anweisungen und nicht abspeicherbar. Wie kriege ich die jetzt zum Aufrufen in den Fahren-Ordner?

  • Ich habe 2 Szenarios auf München-Garmisch und 2 auf Köln-Koblenz, beide im Standardbereich. Die letzten beiden als Tutorials Expert und Standard, wie im justtrains-Link genannt, fehlen mir.

  • Die hab ich natürlich. Sind aber keine Tutorials dabei.

  • Hallo Freunde, die 01 von Romantic Railroads hat lt. Manual ein Tutorial. Das ist aber nirgends zu finden, auch nicht in der Akademy. Wo kriege ich das her? Danke und Gruß Wolfgang

  • ICE-3M

    koenigwolfi - - Anfänger und Neueinsteiger (TS)

    Post

    Hallo Freunde, kann es sein, dass der ICE-3M aus dem Scenario Mannheim-Karlsruhe keine Instrumentenbeleuchtung hat? Gruß Wolfgang

  • Hallo Freunde, wenn in den Fahrkategorien Karriere - Schnelles Fahren etc. auf das Loksymbol geklickt wird, kann es sein, dass rechts im Lokordner die eine oder andere Lok statt Bild ein Parkverbotssymbol zeigt. Wie kann ich das wegkriegen, da die Lok ja vorhanden ist? Danke und Gruß Wolfgang

  • Hallo Freunde, ist bei einer Doppeltraktion (aktuell Elloks) die zweite Lok automatisch auch Zuglok oder muss man das irgendwo aktivieren? Auch interessant, wenn man eine zweite ankuppelt. Danke und Grüße Wolfgang

  • Hallo Freunde, nach Befahren einer neuen Strecke bekomme ich die Mitteilung, dass die Strecke "freigeschaltet" ist. Was bedeutet das? Kann ich den TS auch offline fahren? Vielen Dank Wolfgang